<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	
<!-- Social Warfare v4.0.2 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://www.straightred.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.2");
		src:url("https://www.straightred.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.2#iefix") format("embedded-opentype"),
		url("https://www.straightred.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.2") format("woff"),
		url("https://www.straightred.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.2") format("truetype"),
		url("https://www.straightred.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.2#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.0.2 https://warfareplugins.com - END OF OUTPUT -->


	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bayern&#039;s irresistible attack is too much for Lyon&#039;s formidable tactics</title>
	<meta name="description" content="Seven years later, and after a tough game against a commendable Lyon side, Bayern have a place in the final against Paris St.-Germain." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.straightred.de/2020/08/bayern-irresistible-lyon-formidable/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bayern&#039;s irresistible attack is too much for Lyon&#039;s formidable tactics" />
	<meta property="og:description" content="It took seven years for Bayern to break the semifinals barrier. But now, and after a tough game against a commendable Lyon side, die Roten have a place in the final against Paris St.-Germain." />
	<meta property="og:url" content="https://www.straightred.de/2020/08/bayern-irresistible-lyon-formidable/" />
	<meta property="og:site_name" content="Straight Red" />
	<meta property="article:published_time" content="2020-08-19T21:39:12+00:00" />
	<meta property="og:image" content="https://www.straightred.de/wp-content/uploads/2020/08/bayernlyon.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="512" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Bayern&#039;s irresistible attack is too much for Lyon&#039;s formidable tactics" />
	<meta name="twitter:description" content="It took seven years for Bayern to break the semifinals barrier. But now, and after a tough game against a commendable Lyon side, die Roten have a place in the final against Paris St.-Germain." />
	<meta name="twitter:image" content="https://www.straightred.de/wp-content/uploads/2020/08/bayernlyon.jpg" />
	<meta name="twitter:creator" content="@michelmunger" />
	<meta name="twitter:site" content="@michelmunger" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.straightred.de/#website","url":"https://www.straightred.de/","name":"Straight Red","description":"Blog with analysis on FC Bayern Munich and the German national team","potentialAction":[{"@type":"SearchAction","target":"https://www.straightred.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.straightred.de/2020/08/bayern-irresistible-lyon-formidable/#primaryimage","inLanguage":"en-US","url":"https://www.straightred.de/wp-content/uploads/2020/08/bayernlyon.jpg","width":1024,"height":512,"caption":"bayern lyon"},{"@type":"WebPage","@id":"https://www.straightred.de/2020/08/bayern-irresistible-lyon-formidable/#webpage","url":"https://www.straightred.de/2020/08/bayern-irresistible-lyon-formidable/","name":"Bayern's irresistible attack is too much for Lyon's formidable tactics","isPartOf":{"@id":"https://www.straightred.de/#website"},"primaryImageOfPage":{"@id":"https://www.straightred.de/2020/08/bayern-irresistible-lyon-formidable/#primaryimage"},"datePublished":"2020-08-19T21:39:12+00:00","dateModified":"2020-08-19T21:39:12+00:00","author":{"@id":"https://www.straightred.de/#/schema/person/a2130425ddd5aee74dff0a7b2df8e0ce"},"description":"Seven years later, and after a tough game against a commendable Lyon side, Bayern have a place in the final against Paris St.-Germain.","breadcrumb":{"@id":"https://www.straightred.de/2020/08/bayern-irresistible-lyon-formidable/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.straightred.de/2020/08/bayern-irresistible-lyon-formidable/"]}]},{"@type":"BreadcrumbList","@id":"https://www.straightred.de/2020/08/bayern-irresistible-lyon-formidable/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.straightred.de/category/fcbayern/","url":"https://www.straightred.de/category/fcbayern/","name":"FC Bayern"}}]},{"@type":["Person"],"@id":"https://www.straightred.de/#/schema/person/a2130425ddd5aee74dff0a7b2df8e0ce","name":"Juan Pablo Gonz\u00e1lez","image":{"@type":"ImageObject","@id":"https://www.straightred.de/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/7976d8070070b27f5a442857018a1952?s=96&d=mm&r=g","caption":"Juan Pablo Gonz\u00e1lez"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Straight Red &raquo; Feed" href="https://www.straightred.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Straight Red &raquo; Comments Feed" href="https://www.straightred.de/comments/feed/" />
<link rel="stylesheet" href="https://www.straightred.de/wp-content/themes/straight_red/style.css">

<link rel="stylesheet" href="https://www.straightred.de/wp-content/fontawesome/web-fonts-with-css/css/fontawesome-all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23055520-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23055520-2');
</script>
<link rel="alternate" type="application/rss+xml" title="Straight Red &raquo; Bayern&#8217;s irresistible attack is too much for Lyon&#8217;s formidable tactics Comments Feed" href="https://www.straightred.de/2020/08/bayern-irresistible-lyon-formidable/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.straightred.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic|Lato:100,100italic,300,300italic,regular,italic,700,700italic,900,900italic|Telex:regular' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.straightred.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.straightred.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.6' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.straightred.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.straightred.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.straightred.de/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://www.straightred.de/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://www.straightred.de/wp-content/themes/generatepress/style.min.css?ver=2.4.2' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://www.straightred.de/wp-content/themes/generatepress/css/mobile.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-child-css'  href='https://www.straightred.de/wp-content/themes/straight_red/style.css?ver=1590582712' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.straightred.de/wp-content/themes/generatepress/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='generate-blog-css'  href='https://www.straightred.de/wp-content/plugins/gp-premium/blog/functions/css/style-min.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css'  href='https://www.straightred.de/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css?ver=1.10.0' type='text/css' media='all' />
<style id='generate-secondary-nav-inline-css' type='text/css'>
.secondary-navigation{background-color:#222222;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle{color:#888888;font-family:"Lato", sans-serif;font-weight:bold;text-transform:uppercase;font-size:17px;line-height:35px;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#888888;}.widget-area .secondary-navigation{margin-bottom:20px;}.secondary-navigation ul ul{background-color:#303030;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;font-size:16px;}.secondary-navigation .main-nav ul li:hover > a,.secondary-navigation .main-nav ul li:focus > a,.secondary-navigation .main-nav ul li.sfHover > a{color:#ffffff;background-color:#444444;}.secondary-navigation .main-nav ul ul li:hover > a,.secondary-navigation .main-nav ul ul li:focus > a,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#888888;background-color:#222222;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#ffffff;background-color:#474747;}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='https://www.straightred.de/wp-content/plugins/gp-premium/secondary-nav/functions/css/mobile.min.css?ver=1.10.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.straightred.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.straightred.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.straightred.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.straightred.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.straightred.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.straightred.de/?p=869' />
<link rel="alternate" type="application/json+oembed" href="https://www.straightred.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.straightred.de%2F2020%2F08%2Fbayern-irresistible-lyon-formidable%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.straightred.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.straightred.de%2F2020%2F08%2Fbayern-irresistible-lyon-formidable%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <meta name="viewport" content="width=device-width, initial-scale=1"></head>

<body class="post-template-default single single-post postid-869 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-right sticky-menu-fade right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-0 nav-aligned-left header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>			<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="secondary-navigation" class="secondary-navigation">
				<div class="inside-navigation grid-container grid-parent">
										<button class="menu-toggle secondary-menu-toggle">
												<span class="mobile-menu">About us</span>
					</button>
					<div class="main-nav"><ul id="menu-bar-2" class=" secondary-menu sf-menu"><li id="menu-item-484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-484"><a href="https://www.straightred.de/feed"><i class="fas fa-rss"></i> RSS</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-485"><a href="https://www.twitter.com/bayerncentral"><i class="fab fa-twitter"></i> Twitter</a></li>
<li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://www.straightred.de/contact-us/"><i class="fas fa-id-card"></i> Contact</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483"><a href="https://www.straightred.de/about-us/"><i class="fas fa-user-friends"></i> About</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-489"><a href="https://www.straightred.de/privacy-policy/"><i class="fas fa-lock"></i> Privacy</a></li>
</ul></div>				</div><!-- .inside-navigation -->
			</nav><!-- #secondary-navigation -->
					<header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container grid-parent">
				<div class="site-logo">
				<a href="https://www.straightred.de/" title="Straight Red" rel="home">
					<img  class="header-image" alt="Straight Red" src="https://www.straightred.de/wp-content/uploads/2019/12/logo.png" title="Straight Red" />
				</a>
			</div>			</div><!-- .inside-header -->
		</header><!-- #masthead -->
				<nav id="site-navigation" class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
								<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-bar" class=" menu sf-menu"><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84"><a href="https://www.straightred.de/category/fcbayern/">FC Bayern</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.straightred.de/category/german-national-team/">German national team</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://www.straightred.de/category/satire/">Satire</a></li>
</ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-70 tablet-grid-70">
		<main id="main" class="site-main">
			
<article id="post-869" class="post-869 post type-post status-publish format-standard has-post-thumbnail hentry category-fcbayern" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
		<p id="breadcrumbs"><span><span class="breadcrumb_last" aria-current="page">FC Bayern</span></span></p><br>
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Bayern&#8217;s irresistible attack is too much for Lyon&#8217;s formidable tactics</h1>			<div class="entry-meta">
				 <span class="byline"><i class="fas fa-user"></i> <span class="author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author">author: <a class="url fn n" href="https://www.straightred.de/author/juanpablogonzo/" title="View all posts by Juan Pablo González" rel="author" itemprop="url"><span class="author-name" itemprop="name">Juan Pablo González</span></a></span></span><br><i class="far fa-calendar-alt"></i> Published: <span class="posted-on"><a href="https://www.straightred.de/2020/08/bayern-irresistible-lyon-formidable/" title="23:39" rel="bookmark"><time class="entry-date published" datetime="2020-08-19T23:39:12+02:00" itemprop="datePublished">August 19, 2020</time></a></span>			</div><!-- .entry-meta -->
		<!-- Article Start -->		</header><!-- .entry-header -->

		
		<div class="entry-content" itemprop="text">
			<p><img class="alignnone size-full wp-image-868" src="https://www.straightred.de/wp-content/uploads/2020/08/bayernlyon.jpg" alt="bayern lyon" width="1024" height="512" srcset="https://www.straightred.de/wp-content/uploads/2020/08/bayernlyon.jpg 1024w, https://www.straightred.de/wp-content/uploads/2020/08/bayernlyon-768x384.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p><strong>It took seven years for Bayern to break the semifinals barrier. But now, and after a tough game against a commendable Lyon side, <em>die Roten</em> have a place in the final against Paris St.-Germain.</strong></p>
<p>Bayern have not only booked a ticket for the Sunday showdown. They have taken the penultimate step towards a second treble. Such an achievement would be absolutely indescribable, if not unprecedented (Barcelona clinched a second treble of their own in 2015 after the success of 2009). But let&#8217;s talk about this game in particular.</p>
<h3>Chapeau, Lyon</h3>
<p>Anyone who watched the Saturday quarterfinal where Lyon nudged Pep Guardiola&#8217;s Manchester City out of Europe knew Rudi García&#8217;s side meant business. It was a Simeone-esque display, yes, but also one where García showed a profound understanding of his contender. His 5-3-2 eliminated Gabriel Jesus&#8217; influence in the game. It destroyed Guardiola&#8217;s attempts to attack down the wings. And coupled with the Catalan&#8217;s own misreading of the game, it neutralised any midfield superiority City could have tried to attain.</p>
<p>García brought similar weapons to fight Hansi Flick. Lyon&#8217;s forwards knew to search for the defenders&#8217; backs. They spotted gaps where long balls could leave them one-on-one against Manuel Neuer. Indeed, Memphis Depay got such a chance early on. Only Neuer&#8217;s expert closing down and Depay&#8217;s own botched finish prevented a goal.</p>
<p>García&#8217;s men slowly diluted away as Bayern gained confidence and terrain. However, they are a formidable side. Their story is similar to Bayern&#8217;s this season. García replaced Sylvinho in the dugout after a dismal start to the campaign. The managerial change inspired a turnaround that ended with OL in the Champions League semifinal. Remarkable.</p>
<p>It&#8217;s not often that I feel compelled to pay more attention to a French team. After Lyon&#8217;s participation in this year&#8217;s Champions League, that is exactly what I&#8217;ll do.</p>
<h3>Gnabry, mein Gott</h3>
<p>You may think it&#8217;s a bit stale to still make fun of Tony Pullis when talking about Serge Gnabry. Alas, it&#8217;s not. Gnabry, the man Pullis said wasn&#8217;t good enough for his West Brom side, scored two goals in a Champions League semifinal. I don&#8217;t need to tell you how much of a cracker the first one was.</p>
<p>Gnabry&#8217;s form this season has been scintillating. He has been Robert Lewandowski&#8217;s trailer in the goals+assists department. Diego Latorre from Fox Sports (always a voice to pay attention to), commended Serge&#8217;s ability to read the game and apply an age old principle of football: <em>Llegar es mejor que estar</em>. Getting there is better than being there. Gnabry spots a space, takes a look and does the rest.</p>
<p>A winger in form is a good omen for Bayern.</p>
<h3>Flicki Flacka</h3>
<p>I stole that term from Twitter, by the way.</p>
<p>If this season has showed us anything, it&#8217;s that Hansi Flick is the complete package. The man not only brought a team in shambles back from the brink. He gave them wings, a robust tactical playbook and hunger. Oh, hunger. That invaluable asset Pep Guardiola couldn&#8217;t quite keep alive during his tenure. It didn&#8217;t take a debacle <em>à la</em> 2012 to inject some ambition into this squad. But it came close.</p>
<p>PSG won&#8217;t be an easy opponent to face. Then again, neither were Dortmund in 2013. And if Bayern do, we will be able to pop a trio of beers open to celebrate a new treble.</p>
<p>Here&#8217;s hoping we do.</p>
<div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div>		</div><!-- .entry-content -->

					<footer class="entry-meta">
						<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Post navigation</span>

			<div class="nav-previous"><span class="prev" title="Previous"><a href="https://www.straightred.de/2020/08/bayern-hand-barcelona-a-champions-league-trouncing-for-history/" rel="prev">Bayern hand Barcelona a Champions League trouncing for history</a></span></div><div class="nav-next"><span class="next" title="Next"><a href="https://www.straightred.de/2020/08/bayern-lineup-psg-champions-league-final/" rel="next">My Bayern lineup to slay PSG and win the treble</a></span></div>		</nav><!-- #nav-below -->
					</footer><!-- .entry-meta -->
		<!-- Article End --> <div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="869" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Bayern%27s+irresistible+attack+is+too+much+for+Lyon%27s+formidable+tactics&url=https%3A%2F%2Fwww.straightred.de%2F2020%2F08%2Fbayern-irresistible-lyon-formidable%2F&via=bayerncentral" data-link="https://twitter.com/intent/tweet?text=Bayern%27s+irresistible+attack+is+too+much+for+Lyon%27s+formidable+tactics&url=https%3A%2F%2Fwww.straightred.de%2F2020%2F08%2Fbayern-irresistible-lyon-formidable%2F&via=bayerncentral"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.straightred.de%2F2020%2F08%2Fbayern-irresistible-lyon-formidable%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.straightred.de%2F2020%2F08%2Fbayern-irresistible-lyon-formidable%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div>	</div><!-- .inside-article -->
</article><!-- #post-## -->

					<div class="comments-area">
						    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-dark wpd-layout-2 wpd-comments-closed">
                           
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>2</span> Comments                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                     
                        <div class="wpd-filter wpdf-sorting">
                                                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">Oldest</span>
                                                                <i class="fas fa-sort-down"></i>
                            <div class="wpdiscuz-sort-buttons">
                                                                    <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">Newest</span>
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">Most Voted</span>
                                                                </div>
                        </div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                <div id='wpd-comm-92_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-92" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Mani' src='https://www.straightred.de/wp-content/uploads/wpdiscuz/cache/gravatars/3fd55e30ae55791003860d4a4d3a9cb0.gif' srcset='https://www.straightred.de/wp-content/uploads/wpdiscuz/cache/gravatars/3fd55e30ae55791003860d4a4d3a9cb0.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Mani
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    August 20, 2020 01:46
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.straightred.de/2020/08/bayern-irresistible-lyon-formidable/#comment-92'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>I hope, after so many years, and after so many failures, with so many of the most expensive incredible squads, we can&#8230;FINALLY put to rest the ridiculous assertion that pep is the &#8220;most talented manager of our era&#8221;&#8230;he is, in fact, one of the richest, poser, idiots, in the world outside those amazingly stupid CEOs who get hired, do nothing, and walk away with a lottery win bag of money&#8230;.wake the F up world! Hansi has Bayern playing Pep ball better than anyone else in the world right now. Perhaps they will lose on Sunday due to Ref payoff like<span id='wpdiscuz-readmore-92_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Read more &raquo;'>Read more &raquo;</span></span></p>
</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-92_0'></div><div id='wpd-comm-93_92' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-administrator">
    <div id="comment-93" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Michel Munger' src='https://www.straightred.de/wp-content/uploads/wpdiscuz/cache/gravatars/c4ca4238a0b923820dcc509a6f75849b.gif' srcset='https://www.straightred.de/wp-content/uploads/wpdiscuz/cache/gravatars/c4ca4238a0b923820dcc509a6f75849b.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Michel Munger
</div>
    <div class="wpd-comment-label" wpd-tooltip="Admin" wpd-tooltip-position="top">
    <span>Admin</span>
</div>
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-92">
        Mani
    </a>
</div>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    August 20, 2020 08:23
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.straightred.de/2020/08/bayern-irresistible-lyon-formidable/#comment-93'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Hehe. There is indeed a point to prove in securing a second treble without Pep. We have been told that he was THE manager, but many of us weren&#8217;t convinced.</p>
<p>Let&#8217;s make it right with Flick.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-93_92'></div></div></div>                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    					</div>

							</main><!-- #main -->
	</div><!-- #primary -->

	<div id="right-sidebar" class="widget-area grid-30 tablet-grid-30 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
	<div class="inside-right-sidebar">
		<aside id="custom_html-5" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div id="newsnowlogo" title="Click here for more Football news from NewsNow"
style="width:300px;margin:0;padding:0;border:1px solid #ccc;background:#555;color:#fff;font-size:11px;line-height:14px;font-family:Verdana,Arial,Helvetica,Sans-serif;font-weight:bold;"
><div style="margin:0;padding:0;border:1px solid #fff;background:#555;"
><div style="margin:0;padding:0;border:0;width:160px;height:50px;float:left;"
><img src="https://www.straightred.de/wp-content/uploads/2018/11/newsnow_f_ab.gif" alt="As featured on NewsNow: Football news"
style="display:block;margin:0;padding:0;border:0;width:160px;height:50px;"
/></div><div style="padding:0;border:0;margin:0 0 0 160px;text-align:center;"
><span style="margin:0;padding:0;border:0;display:inline-block;vertical-align:middle;text-align:center;width:120px;"
><a id="newsnowlogo_a" href="https://www.newsnow.co.uk/h/Sport/Football" target="newsnow" style="color:#fff;text-decoration:underline;" rel="nofollow noopener noreferrer">Football News</a> 24/7</span><span
style="margin:0;padding:0;border:0;display:inline-block;height:50px;width:1px;vertical-align:middle;line-height:50px;font-size:1px;"
>&nbsp;</span></div></div></div>
<script type="text/javascript">
document.getElementById('newsnowlogo').onclick=function(){ window.open('https://www.newsnow.co.uk/h/Sport/Football','newsnow'); };
document.getElementById('newsnowlogo').style.cursor='pointer';
document.getElementById('newsnowlogo_a').style.textDecoration='none';
document.getElementById('newsnowlogo_a').style.borderBottom='0 none';
</script></div></aside><aside id="custom_html-2" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">Michel Munger</h2><div class="textwidget custom-html-widget"><div class="row"><div class="thumbnail"><img class="img-circle" src="https://www.straightred.de/wp-content/uploads/2018/11/michelmunger.png" alt="Michel Munger" align="left"><p>I am an observer of FC Bayern München and the German national team who founded and ran the Bayern Central blog from 2011 to 2018. Former journalist. Cyclist, beer and coffee snob.</p></div></div>
<br>
<a href="http://www.twitter.com/michelmunger"><button type="button" class="btn btn-primary" aria-label="Left Align"><i class="fab fa-twitter"></i> Twitter</button></a>

<a href="http://www.michelmunger.de/"><button type="button" class="btn btn-primary" aria-label="Left Align"><i class="fas fa-link"></i> Web site</button></a>
</div></aside><aside id="custom_html-6" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">Juan Pablo González</h2><div class="textwidget custom-html-widget"><div class="row"><div class="thumbnail"><img class="img-circle" src="https://www.straightred.de/wp-content/uploads/2018/05/juanpablogonzalez.jpg" alt="Juan Pablo Gonzalez" align="left"><p>I worked as a writer and editor at Bayern Central from 2012 to 2018. Part-time musician, journalist, writer and graphic design enthusiast.</p></div></div>
<br>
<a href="http://www.twitter.com/juanpablogonzo"><button type="button" class="btn btn-primary" aria-label="Left Align"><i class="fab fa-twitter"></i> Twitter</button></a></div></aside><aside id="custom_html-4" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="en" data-theme="dark" data-link-color="#dd0000" href="https://twitter.com/bayerncentral?ref_src=twsrc%5Etfw">Tweets by bayerncentral</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside>	</div><!-- .inside-right-sidebar -->
</div><!-- #secondary -->

	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer">
			<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					&copy; Michel Munger 2020				</div>
			</div>
		</footer><!-- .site-info -->
		</div><!-- .site-footer -->

<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
				<span class="screen-reader-text">Scroll back to top</span>
				
			</a><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"0","facebookAppID":"460825820997452","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"8d87e55d5dbb8cfe57d192cb1a80fb07","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"1","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"right_corner","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"536870912","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 512MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"44faea6ddb","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.6","wc_post_id":"869","loadLastCommentId":"93","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.straightred.de\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.straightred.de\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.straightred.de\/wp-json\/wpdiscuz\/v1\/update"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Join the discussion',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.straightred.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"869","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.straightred.de/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.0.2'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='https://www.straightred.de/wp-content/themes/generatepress/js/classList.min.js?ver=2.4.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.straightred.de/wp-content/themes/generatepress/js/menu.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://www.straightred.de/wp-content/themes/generatepress/js/a11y.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://www.straightred.de/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://www.straightred.de/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript"> var swp_nonce = "40a0565595";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.straightred.de/2020/08/bayern-irresistible-lyon-formidable/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.straightred.de/wp-admin/admin-ajax.php"; var swp_post_id = "869";var swpClickTracking = false; document.addEventListener("DOMContentLoaded", function() { var swpButtonsExist = document.getElementsByClassName( "swp_social_panel" ).length > 0; if (swpButtonsExist) { swp_admin_ajax = "https://www.straightred.de/wp-admin/admin-ajax.php"; swp_post_id=869; swp_post_url= "https://www.straightred.de/2020/08/bayern-irresistible-lyon-formidable/"; swp_post_recovery_url = ""; socialWarfare.fetchFacebookShares(); } }); </script>
</body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Tue, 01 Sep 2020 13:14:25 GMT -->
